Help for integrating the Laravel package
Forum rules: Always add your Laravel, Aimeos and PHP version as well as your environment (Linux/Mac/Win)
#5162 by aimeos
29 Nov 2017, 23:42
This in in the current development branch and to use it, you have to use
Code: Select all"aimeos/aimeos-laravel": "dev-master"

in your composer.json. Be aware that the dev-master branch has some incompatible changes compared to 2017.10 and there will be more changes in the next four weeks until 2018.01 is released!